Автор Тема: Веселье с пропаданием тяги и гирляндой (4wd+ESPoff+ABS)  (Прочитано 172 раз)

Оффлайн Jessy2234Автор темы

  • Покоритель просторов
  • *****
  • Сообщений: 788
  • Репутация: +7/-0
  • Пол: Мужской
  • Find your path!
    • Nissan Pathfinder 2.5Cdi LE (2010гв)
  • Откуда: Краснодар
Всем привет.

Сегодня у меня приключилась "очень веселая" история. Благо от дома отъехать успел пару километров.

Двигаюсь в пробке и внезапно пропадает тяга. Авто вообще отказывается разгонятся. Катится тупо на холостых на D. Смотрю на приборку и вижу гирлянду  (4wd+ESPoff+ABS). Ну ОК. Кое как сполз на обочину, вкл. аварийку, подцепил лаунч. иИИ ))) Целый букет ошибок. По мотору, по АБС, по АКПП, по 4WD. Скрины приложил.
Ошибки пофотал, пытаюсь сбросить. Неа.. Не сбрасываются. Так и потелепал я домой. В аварийном режиме.

А ехать в этом аварийном режиме было ну жуть как весело. А именно - отпускаешь тормоз (рычаг в D) и авто покатилось чисто на холостых. На педаль газа НЕ реагирует от слова совсем. Потом, по прошествии секунд 10-15 начинается плааааааавный такой и медленный разгон ))) Передачи даже переключает и разгоняется. НО долго радоваться не пришлось. Разогнавшись примерно до 60км/ч педаль газа я чуть отпустил. А НЕТ, авто продолжает набирать скорость  :D Только когда полностью убрал ногу с газа, авто прекратило разгон.

Вот в таком чудном режиме я доехал пару км по пробкам как дедушка лет 99. Трогаешься и разгон начинается секунд через 10-15 только. А тяга уменьшается только полным отпусканием педали газа. А потом опять 25 - нажатие газа и ожидание секунд 10-15. Вобщем это была та ещё дичь. Хоть и на аварийке плелся, но прям чувствовал как прилетают ментальные матюки со всех сторон :D

Добрался домой, полез смотреть в районе педали газа. Ибо в нескольких блоках ошибка в том числе связанная с акселератором. И пошурудив все разъемы в районе педали газа, завел авто. и НЕТ гирлянда на приборке. Подцепился лаунчем, стер старые ошибки. Повторно проверил - ошибок НЕТ. Заглушил/Завел, снова проверил ошибки - ВСЕ ОК :)

Затем продолжил прерванную поездку км 30 в общем. Снова лаунч - ошибок НЕТ.

Вобщем есть у меня предположение что я сам же себе эти ошибки и наделал. Думаю что случайно ногой задел один из блоков (даже не знал что они там прям рядом  :o) и нарушил контакт колодки с разъемом. Отсюда и все чудеса.

Может у кого подобное случится. С аналогичными ошибками. Будет направление куда копать.






Оффлайн Bmhome

  • Команда взаимовыручки
  • *****
  • Сообщений: 616
  • Репутация: +51/-0
  • Пол: Мужской
  • Починить можно всё!
    • Elgrand QD32
  • Откуда: Тихорецк
очень похоже, что действительно имела место потеря контакта в одной из фишек ЭБУ трансмиссии.
Если я вам помог - не стесняйтесь, плюсуйте в репутацию!

Оффлайн Jessy2234Автор темы

  • Покоритель просторов
  • *****
  • Сообщений: 788
  • Репутация: +7/-0
  • Пол: Мужской
  • Find your path!
    • Nissan Pathfinder 2.5Cdi LE (2010гв)
  • Откуда: Краснодар
очень похоже, что действительно имела место потеря контакта в одной из фишек ЭБУ трансмиссии.
Так что интересно. Теперь (после тщательного впихивания всех разъемов в посадочные места) педаль газа стала намного резче. Нажимаешь и прям сразу бодро тянет. Это 100500% не показалось. Может там уже давно контакт потихоньку ухудшался ?!

Теги:
 

Похожие темы

  Тема / Автор Ответов Последний ответ
45 Ответов
12105 Просмотров
Последний ответ 13 Май 2018, 07:35:50
от Иван Ставрополь
0 Ответов
576 Просмотров
Последний ответ 22 Ноябрь 2014, 20:22:22
от луноход
1 Ответов
1052 Просмотров
Последний ответ 03 Август 2015, 14:07:01
от Rammstein
5 Ответов
5547 Просмотров
Последний ответ 14 Август 2017, 09:27:18
от Artem - N@SH